Linux: OpenSSL auf Debian Squeeze auf die aktuellste Version aktualisieren

2. April 2013 um 13:37

Einige Programme, Dienste oder Funktionen benötigen teilweise eine aktuellere Version von OpenSSL. Nur sind leider die offiziellen Debian Repositories etwas langsamer bei den Updates, dagegen sind diese immer stabil. Manchmal kommt man aber nicht herum, einige Programme selbst zu compilieren, um die neueren Funktionen nutzen zu können.

OpenSSL

Weiterlesen…

Top